Certain Linux systems that use RPM as the primary package maintainer require a package that acts as the MTA. Because qMail is installed outside of RPM, a "fake" MTA package needs to be installed.


Page last modified on December 29, 2006, at 02:58 PM